20 Sep

Error de certificado al acceder a PLESK

Compartir

Existe un problema con el certificado de seguridad de este sitio web

Navegador Internet Explorer

Navegador Internet Explorer

Navegador Firefox

Navegador Firefox

Navegador Google Chrome

Navegador Google Chrome

Si estas accediendo a tu servidor VPS, Cloud o Dedicado por primera vez y encuentras esta alerta, no te preocupes por el aviso, este aviso es normal en estos casos.

Dependiendo del navegador que utilices, esta alerta tendrá una presentación u otra. A continuación te indicamos las diferentes formas de poder confirmar la aceptación del certificado no seguro y así, poder acceder con normalidad a tu Panel Plesk.

 

¿Que navegador utilizas?

Chrome:  Error de certificado al acceder a Plesk desde Google Chrome

Firefox:  Error de certificado al acceder a PLESK desde Firefox

Internet ExplorerError de certificado al acceder a Plesk desde Internet Explorer

Cuando realice los pasos que anteriormente se detallan, ya podrás acceder al Panel Plesk

Temas para WordPress